首页 > 技术指标 > OBV

obv指标选股公式 该指标使用技巧口诀如何?

OBV线法是将股票市场的人气即成交量与股票价格之间的关系数字化、可视化,通过股票市场的成交量的变化来衡量股票市场的驱动力,从而衡量研判股票价格的走势。那么obv指标选股公式如何?

obv指标选股公式
obv指标选股公式

虽然OBV可以从当地显示出庄家资金的流动情况帮助投资者确定股市突破市场后的发展方向,但它无法解释资金移动的原因。在成交量的研究中,OBV能潮指数是最重要的分析指标之一。K线周期越短,OBV效应越好。

obv指标使用技巧口诀

一些股票分析软件可以在一分钟内看到k线,OBV的准确率更高。obv指标选股公式:M:=30;N:=10;VA:=IF(CLOSEREF(CLOSE,1),VOL,-VOL);

OBV1:=SUM(IFCLOSE=REF(CLOSE,1),0,VA),0);

MA130:=MA(OBV,M);

DRAWBAND(MA130,RGB(0,0,80),OBV1,RGB(160,0,000));

A1:=REF(OBV1,N)=HHV(OBV1,2*N+1);

B1:=FILTER(A1,N);

C1:=BACKSET(B1,N+1);

D1:=FILTER(C1,N);

T线:REF(OBV,BARSLAST(D1)),COLORFF00FF,NODRAW;

STICKLINE(C>0,T线,T线,6,0),COLORFF6600;

DRAWICON(CROSS(OBV,T线),T线*0.99,1);

OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);

MA30:MA(OBV,M)。

obv指标使用技巧口诀中,5分钟obv指标上升表示看涨,下降表示看跌;5分钟obv指数在低位偏离股价是买方信号,在高位偏离是卖出信号。obv线持续形成N型上升状态,则意味着股价的上升将会逆转。如果obv线呈连续的小N型上升,则存在一个大N型上升状态,这表明市场随时可能反转。

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。
本文地址:www.kxianxueyuan.com/jishuzhibiao/4535.html

Copyright©2021 K线学院

渝ICP备17005671号-2

备案 渝公网安备 50011202501214号

Powered By K线学院

扫描二维码关注公众号