首页 > 操盘技巧 > 波段操作

波段操作指标公式 一旦掌握好精确买卖指标

每个股民都知道,炒股追求的就是低吸高抛,但说起来容易做起来难。首先大家要搞明白波段操作的相关知识,比如波段操作指标公式,一旦掌握好精确买卖指标,下面我们一起来了解一下具体情况。

波段操作<a指标公式 src="/d/file/p/20210917/186eb3e21ffea04c728e92c5b6584d73.jpg">
波段操作指标公式

波段操作是股市里非常常见的一种炒股方法,不错即使这种方法很常见,但是不同的人用起来都会有自己的技巧,在使用上也有差异,比如说指标,公式等等。主要操作原则:低点进,高点出,踏准节奏;有盈即走,见好就收,不贪不恋。

股票指标公式

P1:=6;

P2:=5;

SSRCJL:=EMA(VOL,13);

SSRCJE:=EMA(AMOUNT,13);

SSRCBJX:=((SSRCJE/ SSRCJL)/ 100);

SSRGL:=(((CLOSE- SSRCBJX)/ SSRCBJX)* 100);

绝对底:=SSRGL(0-18);

大底:=SSRGL(0-14);

中底:=SSRGL(0-10);

短底:=SSRGL(0-6);

STICKLINE((SSRGL(0- 18)),60,80,3,0),COLORRED;

STICKLINE((SSRGL(0- 14)),40,60,3,0),COLORBLUE;

STICKLINE((SSRGL(0- 10)),20,40,3,0),COLORYELLOW;

STICKLINE((SSRGL(0- 6)),0,20,3,0),COLORWHITE;

高卖:80, POINTDOT,COLORRED;

低吸:20, POINTDOT,COLORGREEN;

VAR1:=LLV(LOW,P1);

VAR2:=HHV(HIGH,P1);

牛线: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,P2),COLORRED,LINETHICK1;

熊线: EMA(0.667*REF(牛线,1)+0.333*牛线,2),COLORGREEN,LINETHICK1;

波段操作的三个原则

1、在波段操作时,要少做短线,不能频繁的换股。在一个阶段低位或较低位介入后,是波段行情结束的时候。因为短线炒股失误多,而且大盘一般以升为主,差价难把握,在高位抛出难追回,所以在操作时,要减少或不进行短线操作。

2、在大盘操作时,思路要立足于中长线,以多为核心。如果出现调整,你可以在股票技术指标超卖后大胆的买入,具体参考技术指标KDJ中的J值,当它为负时,不能再斩仓;而当J值连续两天都出现负值,且负值数很大时,可以主动“被套”。当大盘上涨时,大家在获利的同时不要急于抛空,要分批抛出。

3、在强势中要进行波段操作,选股很重要,可以根据不同的热点来进行选择,如果不捕捉主流板块,收益会少。在强势波段中把握主流不难,在大盘上攻时成交量放大、涨幅大的板块就是波段行情中的主流板块。

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权发表,未经许可,不得转载。
本文地址:www.kxianxueyuan.com/ktrader/3457.html

Copyright©2021 K线学院

渝ICP备17005671号-2

备案 渝公网安备 50011202501214号

Powered By K线学院

扫描二维码关注公众号